Subject: Please read: CMS scheduled maintenace June 19

From: Roman Markowski <[email-masked]>
Date: Thu, 17 Jun 1999 22:47:20 -0400

FYI:
On Saturday, June 19th, Machinery Hall will be installing a new 
Uninterruptable Power System (UPS). A power outage for the entire
building is scheduled for the entire building from 5:00AM until 8:00PM. 

The power outage will affect all central computing and networking 
services. This includes:

 NPAC's connection to Internet
 All dial-up modems 
 All CMS public clusters, 
 All DHCP and DNS services, 
 University Web sites, 
 Email services hosted on mailbox

So, you will not be able to dial in to NPAC
    you will not be able to send/receive email
    when in NPAC, you will not be able to access Internet

/ Roman Markowski,  IS Manager,    NPAC  , Syracuse University  \
| 111 College Place, Syracuse, NY 13244-4100     office  3-187  |
\ voice 315-443-3921 fax 315-443-1973 e-mail [email-masked] /

---

From: Roman Markowski <[email-masked]>
Date: Fri, 18 Jun 1999 00:01:09 -0400

If we would like to have independent T3 connection,
we should pay $300,000 per year. Pretty expensive
roman

Saleh Elmohamed wrote:
> 
> Roman,
> 
> At some point in the near future, NPAC ought to have their own
> connection to Internet without having to go through those
> guys at CMS. There is enough research, people , equipments
> and usage of those equipments to really justify that. There is
> no other research center within the university that depends more on
> Internet than NPAC.
> 
> -Saleh
> 
> On Thu, 17 Jun 1999, Roman Markowski wrote:
> 
> > FYI:

--