Subject: More on VPL.

From: Saleh Elmohamed <[email-masked]>
Date: Wed, 16 Feb 2000 13:41:47 -0500 (EST)

All,

I added one other button to take care of refreshing or
reloading the window manager without having to 'logout'
and then return to it. So if you upload a file or create
an output file you would be able to see it listed there
by justing clicking on the 'Reload' key on the manager.

-Saleh

---

From: Choon-Han Youn <[email-masked]>
Date: Mon, 21 Feb 2000 14:17:52 -0500 (EST)

Hi, Saleh.

I am doing assignment2, using trapezoidal rule.
But I have two problems about writing the output file.
 
Problem1: in case of writing the output file
 
The Contribution of Process 0 is 1.028052
The Contribution of Process 1 is 0.826023
With n = 128 trapezoids, our estimate
of the integral from 0.000000 to 1.570796 = 1.854075

Output File could not be written!->
 No such file or directory 

Thanks,

Choonhan Youn