Subject: What is wrong with VPL?

From: Geoffrey Fox <[email-masked]>
Date: Thu, 24 Feb 2000 14:01:34 -0500

is it VPL Server
MPI execution environment
Bad software

All of the above?

Geoffrey Fox  [email-masked] [email-masked]
Phones Cell 315-254-6387  Syracuse Office 315-443-2163 FSU Office 850-644-4587

---

From: "Zheng, Qiang" <[email-masked]>
Date: Thu, 24 Feb 2000 14:36:42 -0500 (EST)

Hi, Geoffrey,

After we killed several dead processes, it ran OK. So I think the reason
is students forgot to release the resourse before exit or there were too
many users using VPL yesterday. It was deadline.

-Regards,
-------------
-Zheng, Qiang