Subject: testing - JBE

From: Karyn Ritter <[email-masked]>
Date: Tue, 24 Aug 1999 09:48:24 -0700 (PDT)

Please let me know the status of your JBE testing.

I've just updated the packages and put them out on sunsolve.sun.com
(anonymous login and /cores for the directory). Filenames:

	1.2.1_Xoptimize_beta_patches_sparc_5.6.tar
	1.2.1_Xoptimize_beta_patches_sparc_5.7.tar
	COPYRIGHT
	LICENSE
	LICENSE.ps
	README.sparc
	Solaris_JDK_1.2.1_Xoptimize_beta_08_19_debug_sparc.bin
	Solaris_JDK_1.2.1_Xoptimize_beta_08_19_sparc.bin

There are no JBE changes; this is just a bug fix update to the JDK.

- Karyn

---

From: Karyn Ritter <[email-masked]>
Date: Tue, 7 Sep 1999 14:11:14 -0700 (PDT)

Have you installed the new software and done testing? I just put the
packages out on sunsolve on Sunday, so they should still be there if
you haven't already downloaded.

- Karyn

~>Date: Tue, 31 Aug 1999 17:35:08 -0400
~>From: Saleh Elmohamed <[email-masked]>
~>To: Karyn Ritter <[email-masked]>
~>cc: [email-masked]
~>Subject: Re: testing - JBE
~>
~>Karyn,
~>
~>I was out of town for the last two weeks or so and really
~>didn't check email... Have not done any testing while away
~>but will resume it after installing the new patch.
~>
~>-Saleh
~>
~>
~>
~>On Tue, 24 Aug 1999, Karyn Ritter wrote:
~>
~>> Please let me know the status of your JBE testing.
~>> 
~>> 
~>> I've just updated the packages and put them out on sunsolve.sun.com
~>> (anonymous login and /cores for the directory). Filenames:
~>> 
~>> 	1.2.1_Xoptimize_beta_patches_sparc_5.6.tar
~>> 	1.2.1_Xoptimize_beta_patches_sparc_5.7.tar
~>> 	COPYRIGHT
~>> 	LICENSE
~>> 	LICENSE.ps
~>> 	README.sparc
~>> 	Solaris_JDK_1.2.1_Xoptimize_beta_08_19_debug_sparc.bin
~>> 	Solaris_JDK_1.2.1_Xoptimize_beta_08_19_sparc.bin
~>> 
~>> There are no JBE changes; this is just a bug fix update to the JDK.
~>> 
~>> - Karyn
~>> 
~>> 
~>