Subject: VPL runs OK now.

From: "Zheng, Qiang" <[email-masked]>
Date: Tue, 22 Feb 2000 19:43:21 -0500 (EST)

Hi,

We just fix the problem. You can try that now. Thank you.

-Regards,
-------------
-Zheng, Qiang

---

From: "Chiarito, Vincent P WES" <[email-masked]>
Date: Tue, 22 Feb 2000 20:44:08 -0600

Thank you. HelloWorld now does run successfully without crashing for 2, 3,
4, and 6 processors.  There still is a message that says "document contains
no data, try again later, or contact server administrator", but if you
logout of VPL and come back the output file with the correct results shows
up.  Maybe this is still some sort of refresh or buffer problem? But it
doesn't seem to prevent progress.  Thanks again.

Vince Chiarito,
ERDC, Vicksburg, MS

-----Original Message-----
From: Zheng, Qiang [mailto:[email-masked]]
Sent: Tuesday, February 22, 2000 6:43 PM
To: [email-masked]
Cc: Nancy McCracken
Subject: VPL runs OK now.

Hi,

-Regards,
-------------
-Zheng, Qiang