Subject: VPL

From: Wayne Mastin <[email-masked]>
Date: Thu, 24 Feb 2000 08:17:05 -0600

More than one of our students has experienced problems with VPL.  Would it be
permissible for them to run on one or our parallel machines (probably the
SGI Origin
2000) and submit their source and output files?

Thanks,
Wayne
______________________________

U. S. Army Engineer Research and Development Center 
ATTN: C. Wayne Mastin, CEERD-IH-C 
3909 Halls Ferry Road 
Vicksburg, Ms 39180-6199
Phone:  601-634-3063
FAX:  601-634-3808
Email:  [email-masked]

---

From: "Zheng, Qiang" <[email-masked]>
Date: Thu, 24 Feb 2000 11:22:51 -0500 (EST)

Hi,

I think no problem with that if it is MPI+some programming language and it
ran OK in the machine.

-Regards,
-------------
-Zheng, Qiang