Subject: quota/files on top(saleh)

From: Steve Leonard <[email-masked]>
Date: Tue, 20 Oct 1998 06:52:42 -0400 (EDT)

Your file count of 7500 exceeded your quota of 3000. Increased to 13000,
but you really should clean things up a bit.

---

From: Steve Leonard <[email-masked]>
Date: Wed, 21 Oct 1998 07:08:43 -0400 (EDT)

eh? Your disk quota is still 50MB, but your file limit(i-nodes) was
initially 3000, which is the default. I increased it to 13000.

---

From: Steve Leonard <[email-masked]>
Date: Wed, 21 Oct 1998 10:40:39 -0400 (EDT)

what is unclear? you have 50MB of file space and create up to 13000 files
within it.