Subject: Re: synch. algorithm Correction...

From: Dongmin Kim <[email-masked]>
Date: Thu, 2 Dec 1999 11:08:42 -0500 (EST)

Can you send the algorithm again?
It seems last parts are cut off.

Dongmin

---

From: Dongmin Kim <[email-masked]>
Date: Thu, 2 Dec 1999 11:37:36 -0500 (EST)

It looks good.

For my schedule, I'm working on Tango project and
I will have a tango training lecture on Dec 16 and 17.
Probably I will be busy until the end of this year.

Dongmin

On Thu, 2 Dec 1999, Saleh Elmohamed wrote:

> Sorry for the delay... a copy in the attachment. If you
> can't view it, I'll send it as a mail message.
> 
> 
> On Thu, 2 Dec 1999, Dongmin Kim wrote:
>

---

From: Dongmin Kim <[email-masked]>
Date: Thu, 2 Dec 1999 16:25:59 -0500 (EST)

Correct.
Tomorrow I have a demo, and
I should prepare for the tango training..
So I will be busy until the end of December.

Dongmin

On Thu, 2 Dec 1999, Saleh Elmohamed wrote:

> Ok, I just want to know whether you will have time at all between
> now and Christmas to work with me on this. This will take few days
> of testing, revising, etc. till we have something to show. 
> I understand from your message that you won't have time at all till end of
> year, is that correct?
> 
> -Saleh
> 
>