Subject: NPAC: accounts and dialup

From: Roman Markowski <[email-masked]>
Date: Mon, 10 Apr 2000 10:09:41 -0400

To all users

  Most of accounts will be closed in May/June. You will not be able
  to login to any of NPAC computers in June. Please remove
  your private stuff from disks. If you want to have your email
  forwarded to other addresses, please provide this information to
  [email-masked].
  Please also remember that our dialup lines will not be available 
  starting from July 1, 2000
regards
roman

-- 
/ Dr. Roman Markowski, IS Manager,   NPAC,  Syracuse University \
| 111 College Place, Syracuse, NY 13244-4100      office  3-187 |
| voice 315-443-3921   mobile 315-373-6346     fax 315-443-1973 |
\ [email-masked]   url: http://www.npac.syr.edu/users/roman /

               --------------===============---------------
                This list is for use by NPAC systems staff
     to inform NPAC users about system (un)availability or usage policy
                  Other postings to this list will fail
                     PLEASE BE CAREFUL WITH YOUR CC:
               --------------===============---------------

---

From: "Kathy Becker" <[email-masked]>
Date: Tue, 11 Apr 2000 08:50:16 -0400

Everyone:::::

Please do not wait until the last minute to move
your data, ask for email forwarding or any other
end-of-NPAC tasks.  If everyone waits until the
last week in May, I will not be able to answer all
requests.  This means that if you wait until the
last minute, you may lose your data and have your
email end up in a black hole.

Regards,
Kathy

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf
Of Roman Markowski
Sent: Monday, April 10, 2000 10:10 AM
To: [email-masked]
Subject: NPAC: accounts and dialup

To all users

  Most of accounts will be closed in May/June. You
will not be able
  to login to any of NPAC computers in June.
Please remove
  your private stuff from disks. If you want to
have your email
  forwarded to other addresses, please provide
this information to
  [email-masked].
  Please also remember that our dialup lines will
not be available
  starting from July 1, 2000
regards
roman

--
/ Dr. Roman Markowski, IS Manager,   NPAC,
Syracuse University \
| 111 College Place, Syracuse, NY 13244-4100
office  3-187 |
| voice 315-443-3921   mobile 315-373-6346     fax
315-443-1973 |
\ [email-masked]   url:
http://www.npac.syr.edu/users/roman /

               --------------===============------
---------
                This list is for use by NPAC
systems staff
     to inform NPAC users about system
(un)availability or usage policy
                  Other postings to this list will
fail
                     PLEASE BE CAREFUL WITH YOUR
CC:
               --------------===============------
---------