Subject: Re: thesis

From: Paul Coddington <[email-masked]>
Date: Tue, 18 Apr 2000 09:50:33 +0930 (CST)

What is going to happen to the www.npac.syr.edu.au Web site? 
Is it going to be maintained?

I assume all the students will either follow Geoffrey to Florida or stay
with people in the CS dept at Syracuse. I know Bryan is going to Syracuse,
but what about other project leaders like Tom, Roman, Marek, Wojtek, Dave
Bernhold, etc?

---------------------------------------------------
Dr Paul Coddington, Department of Computer Science 
University of Adelaide, S.A. 5005, Australia
Tel: +61 8 8303-4949    Fax: +61 8 8303-4366
Email: [email-masked]
Web: http://www.cs.adelaide.edu.au/users/paulc/

On Mon, 17 Apr 2000, Saleh Elmohamed wrote:

> Ok. Yes, all will be gone by end of May since all
> NPAC related systems will be shut down by then... Office
> space will go back to CASE or other depts.... 
> 
> Don't know where most of the hardware will go. I think only
> Sun's will be shipped down to Florida....
> 
> 
> On Tue, 18 Apr 2000, Paul Coddington wrote:
> 
> > 
> > OK, send it to me ASAP then!
> > 
> > So everyone is leaving NPAC at the end of May??
> > 
> > 
> > On Mon, 17 Apr 2000, Saleh Elmohamed wrote:
> > 
> > > Hi Paul,
> > > 
> > > Apologies for the procrastination on this :(  Will email
> > > you the latest version. I guess I'll need to keep things going
> > > at a much faster rate since NPAC is closing shop in a month and 
> > > a half or so...
> > > 
> > > Talk to you soon.
> > > 
> > > -Saleh
> > > 
> > > 
> > > 
> > > On Mon, 13 Mar 2000, Paul Coddington wrote:
> > > 
> > > > 
> > > > Sorry it's taken me so long to review the draft of your thesis.
> > > > I've looked at quite a bit of it now and was going to email you
> > > > some suggestions, but I'm worried that the version I have might
> > > > be a bit outdated now, so the page numbers I give you will all
> > > > be wrong. Can you email me or point me at the latest version, and
> > > > I'll email you some comments.
> > > > 
> > > > ---------------------------------------------------
> > > > Dr Paul Coddington, Department of Computer Science 
> > > > University of Adelaide, S.A. 5005, Australia
> > > > Tel: +61 8 8303-4949    Fax: +61 8 8303-4366
> > > > Email: [email-masked]
> > > > Web: http://www.cs.adelaide.edu.au/users/paulc/
> > > > 
> > > > 
> > > 
> > > 
> > 
> > 
> 
>

---

From: Paul Coddington <[email-masked]>
Date: Tue, 18 Apr 2000 09:50:53 +0930 (CST)

What are you doing to do after May??