Subject: sunhpc patches

From: Mark Natoli <[email-masked]>
Date: Thu, 4 Nov 1999 13:41:30 -0500 (EST)

Hi,

  I have completed the sunhpc patch installation.  Please verify that it
is functional.  Looks good to me.

-Mark

---

From: Mark Natoli <[email-masked]>
Date: Thu, 4 Nov 1999 14:12:43 -0500 (EST)

On Thu, 4 Nov 1999, Saleh Elmohamed wrote:

> Works fine ... which part you've upgraded?

  See this file for info:

osprey1:/var/tmp/107523-03/README.107523-03

  This directory will be deleted soon.

-Mark