Subject: Re: MPI codes (fwd)

From: Geoffrey Fox <[email-masked]>
Date: Thu, 16 Mar 2000 22:59:52 -0500

Good. Interestingly I asked David Walker and he didn't remember this
He edited all this stuff for our 1990 book which had this code
I note Nancy wrote documentation .....
http://www.epm.ornl.gov/~walker/OLD_ORNL_WEB_PAGE/mpi/applications.html

So please download this and see if it works
Thanks

 Geoffrey Fox  [email-masked] [email-masked]
 Phones Cell 315-254-6387  Syracuse Office 315-443-2163 FSU Office 850-644-4587

---

From: "Zheng, Qiang" <[email-masked]>
Date: Mon, 20 Mar 2000 11:01:33 -0500 (EST)

Dear Dr. Fox,

I tested the code in "mpich" and it ran OK.

Regards,

                                                 - Zheng, Qiang