Subject: Thesis Latex Template

From: [email-masked]
Date: Tue, 8 Dec 1998 20:28:16 -0500 (EST)

AA;  Saleh;

Do you have a copy of the thesis latex template
that satisfy the Grad. School formats?
I know that someone has developed such
a template.

Thanks

---

From: Saleh Elmohamed <[email-masked]>
Date: Mon, 21 Dec 1998 15:09:46 -0500 (EST)

to comment out latex text (let say line 1 to 20)

:1,20 s/^/\%/

if you want to put %%, then do:

:1,20 s/^/\%\%/

to remove comments:

1:20 s/^\%//

or 

1:20 s/^\%\%//

-saleh