Subject: Re: Homework Question

From: "Zheng, Qiang" <[email-masked]>
Date: Thu, 17 Feb 2000 12:10:39 -0500 (EST)

> Do you want us to email you when we have finished our homework?  If so,
> mine is finished and
> placed in the appropriate directories.

It is not necessary to email me. Just put your code into appropriate
directory and link your comment to your homework webpage. Thank you.

-Regards,
-------------
-Zheng, Qiang

---

From: "Zheng, Qiang" <[email-masked]>
Date: Thu, 17 Feb 2000 13:38:24 -0500 (EST)

For home work 3, please check:
http://www.npac.syr.edu/projects/cps615spring00/assignments/homework3.html

I think they havn't link it to the course home page. Sorry.

-Regards,
-------------
-Zheng, Qiang

> Has the third assignment been posted?  I do not see it on the web page.