Subject: subnet 162

From: Roman Markowski <[email-masked]>
Date: Mon, 10 Apr 2000 10:24:04 -0400

At 11:00am I will start reconfiguration of subnet 162.
It will take 45 min. Please do not complain ...
roman
-- 
/ Dr. Roman Markowski, IS Manager,   NPAC,  Syracuse University \
| 111 College Place, Syracuse, NY 13244-4100      office  3-187 |
| voice 315-443-3921   mobile 315-373-6346     fax 315-443-1973 |
\ [email-masked]   url: http://www.npac.syr.edu/users/roman /

---

From: Roman Markowski <[email-masked]>
Date: Mon, 10 Apr 2000 10:48:17 -0400

OK, subnet 162 will not be disconnected at 11am.
Istead I am going to do this at 3 pm. Hopefully
3 pm is acceptable
roman