Subject: Re: NHSE systems

From: Roman Markowski <[email-masked]>
Date: Tue, 16 Jun 1998 16:42:26 -0400

Kathy and Mark,
 There are 2 servers 
     http://nhse.npac.syr.edu/ 
   and 
     http://nhse.npac.syr.edu:8015/nhse-rw/
 They run in chroot environment on nhse
 The contents is available in nhse:/e/nhse01
     which is exported, but probably not mounted
 I see it on tarkovsky in
    /net/nhse/e/nhse01
 Please auto mount it on cairo, brickyard, boss, merkury,
    tarkovsky and kopernik (It can be automounted on all workstations
    it it is easier...)
thanks
roman

Saleh Elmohamed wrote:
> 
> Hi Kathy, Mark and Roman:
> 
> Geoffrey would like me to update the NHSE materials, specifically
> those things currently residing at http://nhse.npac.syr.edu
> 
> They have not been touched since Ken Hawick left few years ago.
> The reason for updating them now is that we would like to include them
> in the second version of the CWES CD-ROM and be part of the off-campus
> teaching resources for CPS-615 in Fall 98.
> 
> I need to have access to those files (roadmap, petaflop, etc.) to update
> them or may be copy them somewhere else and update them there??
> 
> Would appreciate it if you could tell how to access those files.
> 
> -Saleh

-- 
*****************************************************************
* Roman Markowski,  IS Manager                                  *
* Northeast Parallel Architectures Center, Syracuse University  *
* 111 College Place,   Syracuse  NY  13244-4100                 *
* voice  315-443-3921     fax  315-443-1973      office  3-187  *
* e-mail      [email-masked]           [email-masked]  *
*****************************************************************

---

From: Mark Natoli <[email-masked]>
Date: Tue, 16 Jun 1998 16:49:04 -0400 (EDT)

> those things currently residing at http://nhse.npac.syr.edu

  These files look like they are stored in /servers/http/htdoc-nhse
You could copy them to your account and update them there and then
transfer them back.

Mark