Subject: Re: /home/T4F/optimization

From: Kathy Becker <[email-masked]>
Date: Tue, 10 Aug 1999 12:09:21 -0400

Saleh,

This will be accessible again beginning tomorrow 8/11
morning.

Regards,
Kathy
In message <[email-masked]>Saleh El
mohamed writes
>Mark,
>
>I'd like to have access to /home/T4F/optimization.
>If it was moved somewhere else, please let me know.
>
>Thanks,
>Saleh
>
>
>
>

---

From: Kathy Becker <[email-masked]>
Date: Thu, 12 Aug 1999 08:54:37 -0400

Saleh,

You should now be able to access this again.

Regards,
Kathy