Subject: Re: synchronization methods..

From: Dongmin Kim <[email-masked]>
Date: Thu, 18 Nov 1999 21:57:50 -0500 (EST)

Sorry for late reply.
I need some time to think about 2 algorithms because there can be
some problems in those algorithms.
So I'm thinking about 3rd algorithm to cover the problem.
I will let you know as soon as I get the 3rd one.

Dongmin

On Thu, 18 Nov 1999, Saleh Elmohamed wrote:

> Hi Dongmin,
> 
> When you have time, try to write those two ideas we
> talked about yesterday. Write them in any form you like
> so I can go over them and perhaps put them in a clean
> algorithmic form.
> 
> Thanks.
> 
> -Saleh
> 
> 
> 
> 
>

---

From: Dongmin Kim <[email-masked]>
Date: Mon, 22 Nov 1999 15:32:32 -0500 (EST)

Hi,

The attached file is the algorithm for the synchronization.
Forget the previous 2 algorithms what I told you before.

Dongmin