Subject: Re: /home/T4F/optimization

From: Kathy Becker <[email-masked]>
Date: Tue, 07 Sep 1999 12:01:41 -0400

Saleh,

1. When was the last time you were able to access it?
2. Are you able to access any of the other directories
	in T4F?
3. What system are you logged into when trying to
	access optimization?
4. What type of access are you attempting?

Regards,
Kathy

In message <[email-masked]>Saleh El
mohamed writes
>
>Hi Kathy,
>
>Was the following partition moved ... Don't seem to be able to access
>it today.
>
>-Saleh
>
>
>
>On Thu, 12 Aug 1999, Kathy Becker wrote:
>
>> Saleh,
>> 
>> You should now be able to access this again.
>> 
>> Regards,
>> Kathy
>> 
>> In message <[email-masked]>Saleh
>> writes
>> >Mark,
>> >
>> >I'd like to have access to /home/T4F/optimization.
>> >If it was moved somewhere else, please let me know.
>> >
>> >Thanks,
>> >Saleh
>> >
>> >
>> >
>> >
>> 
>

---

From: Kathy Becker <[email-masked]>
Date: Tue, 07 Sep 1999 12:05:01 -0400

Try it again.