Subject: your home partitions

From: Kathy Becker <[email-masked]>
Date: Mon, 01 Mar 1999 14:20:49 -0500

Hi,

I will be moving your home accounts to the new fileservers
on Wednesday (Mar. 5th) morning.  You will not be able to access
your accounts from 6am to 9am that morning.

After I move your accounts, you will need to replace any links 
you may have created to your old home directories on T4F.
You new home directories will be:	

		/npac/home/saleh
		/npac/home/shko

You will also need to edit the preferences file in your
~/.netscape directory.  You should also remove the cache
directory in ~/.netscape.  You may also need to make changes
in your ~/.login and ~/.cshrc files if you have any references
there to your old home partition of T4F.  Check all configuration
files, including any regarding webservers you are running.

After your account has been moved, your need to logout completely
from all NPAC systems and then log back in again.

Please let me know if you have any questions.

Regards,
Kathy

---

From: Kathy Becker <[email-masked]>
Date: Tue, 02 Mar 1999 10:42:54 -0500

The optimization directory will be moved at some future
date.  I will inform you and Paul Coddington when
That is going to happen.

Regards,
Kathy

In message <[email-masked]>Saleh Elmohamed writes
>Hi Kathy,
>
>I forgot to mention that I'm currently using /home/T4F/optimization
>area, so after moving my stuff to a different partition, will I still
>be able to access it (../optimization/) or is it going
>to be moved as well to the new partition?
>
>-Saleh
>
>
>
>
>On Mon, 1 Mar 1999, Kathy Becker wrote:
>
>> Hi,
>>