Subject: Can we add a refresh button to VPL?

From: Geoffrey Fox <[email-masked]>
Date: Tue, 15 Feb 2000 18:22:47 -0500

Geoffrey Fox  [email-masked] [email-masked]
Phones Cell 315-254-6387  Syracuse Office 315-443-2163 FSU Office 850-644-4587

---

From: Geoffrey Fox <[email-masked]>
Date: Wed, 16 Feb 2000 14:58:31 -0500

Ask vince to Test

 Reply by Geoffrey Fox [email-masked], http://www.npac.syr.edu,
 Phones Cell 3152546387  Office 3154432163 Npac 3154431723 Fax 3154434741