Subject: RE: change of email

From: [email-masked] (send mail ONLY to adap-org)
Date: Fri, 9 Oct 1998 15:37:48 -0600 (MDT)

Commands to the e-print archive should always be sent
with the command in the subject field.
The command above from the `Subject:' line is missing or not valid.  
Check for typos.

If you want a paper, you need to say   get  before the paper#.

Available commands include:
  get put add replace listing find subscribe cancel distribution comment help
  cross figures published cget fput freplace

Use the `comment' command to forward a message for human perusal.

For a full list of commands and other descriptive information, use `help', 
i.e. send a message with
Subject: help

If all else fails, send a message with
Subject:  comment

and include in the message body a description of your problems (as specifically
related to the functioning of these archives).

---

From: Thorsten Schwander <[email-masked]>
Date: Fri, 9 Oct 1998 15:54:58 -0600 (MDT)

Saleh Elmohamed writes:
 > Hi,
 > 
 > I'd like to request a change of my email on your list(s).
 > 
 > old email:   [email-masked]
 > new email:   [email-masked]

we removed [email-masked] from the adap-org distribution list.

Please subscribe yourself again from your preferred address.

Regards
-- 
T. Schwander
(E-print Admin)