Subject: VPL accounts...

From: Saleh Elmohamed <[email-masked]>
Date: Wed, 16 Feb 2000 11:44:57 -0500 (EST)

Hi all,

In case anyone didn't receive their account on
VPL, please let me know... Also, let me know
if there is any question about it. We will try
to get your third assignment ready sometimes today.

-Saleh

---

From: Quant Marjorie V 2dLt AFRL/IFSB <[email-masked]>
Date: Wed, 16 Feb 2000 11:48:43 -0500

Do we need to capture the results somewhere?  I have posted my program, and
run the results, but I don't have an output file anywhere.

Marjorie

-----Original Message-----
From: Saleh Elmohamed [mailto:[email-masked]]
Sent: Wednesday, February 16, 2000 11:45 AM
To: [email-masked]
Subject: VPL accounts...

Hi all,

-Saleh