Subject: Re: Enterprise JavaBeans

From: Bill Roth <[email-masked]>
Date: Mon, 25 Jan 1999 10:12:24 -0800

Good luck. If you have any really good students in the class, let me know.
We're always hiring.

Saleh Elmohamed wrote:
> 
> Bill,
> 
> Thank you for the slides and thanks for pointing
> out to those journals. Yes, as soon as I put
> something together I'll forward you a copy.
> 
> Many thanks for your helpful resources.
> 
> -Saleh

-- 
==============================================================
Bill Roth, Java SoftWare, Sun, 408-863-3550, or x53550
SWAN: http://javaweb.eng/~wroth/ FAX: 408-863-3164 or x53164

---

From: Bill Roth <[email-masked]>
Date: Tue, 26 Jan 1999 22:26:18 -0800

What does he/she want to do? Have chdck the jobs site on Sun.Com and send me
an ascii resume with the req numbers and I'll file them.

br

Saleh Elmohamed wrote:
> 
> Thank you. BTW, talking about hiring, do you have a position
> for someone who is about to get his PhD?
> Well in about 3 months.
> 
> On Mon, 25 Jan 1999, Bill Roth wrote:
>