Subject: GNU C++ 2.8.1 (fwd)

From: Deepak Ramanathan <[email-masked]>
Date: Thu, 10 Dec 1998 10:53:46 -0500 (EST)

I have somebody here who wants to have gcu C++ 2.8.1 on ospreys..

Deepak 

Please refer me to the person who can install GNU 2.8.1 or later on the 
osprey7 machine. 
Thanx a lot,
--MJ

               --------------===============---------------
                            USE mgr-npacsoft
           to report bugs, request fixes, and request installs
               --------------===============---------------

---

From: Saleh Elmohamed <[email-masked]>
Date: Thu, 10 Dec 1998 11:06:49 -0500 (EST)

If this is for an NPAC-funded work then I'll take time to
do it, if not, then probably not.