Subject: Re: N-body source code.

From: Sang Lim <[email-masked]>
Date: Thu, 23 Sep 1999 14:11:50 -0400 (EDT)

Can you send directory for source code?

Sang.

---

From: Saleh Elmohamed <[email-masked]>
Date: Thu, 23 Sep 1999 14:23:06 -0400

Sang,

Ernie Sibert has the new version, much more recent than the one
I have. So I suggest you do the following:

1. login apollo.ecs.syr.edu

2. cd /home/doc/eesibert/cps312

3. copy to your area everything in that directory.

4. move it to your npac account and test it out.

5. make the test directory readable so that, if
you like to, I could work with you to get it done.

6. let me know if you need more info.

-Saleh

---

From: Sang Lim <[email-masked]>
Date: Thu, 23 Sep 1999 14:53:08 -0400 (EDT)

How can i run the code?

there are lots of directories there. which one is needed?

Sang