Subject: VPL

From: "David E. Bernholdt" <[email-masked]>
Date: Fri, 28 Jan 2000 13:02:45 -0500

I believe Saleh has put in a request to restart accounts and servers
so that the VPL system can be used in CPS615.  Can you give any estimate
of when this will be ready?  While not quite an emergency, we do need
to get the system ready pretty soon.  Thanks
--
David E. Bernholdt                      | Email:  [email-masked]
Northeast Parallel Architectures Center | Phone:  +1 315 443 3857
111 College Place, Syracuse University  | Fax:    +1 315 443 1973
Syracuse, NY 13244-4100                 | URL:    http://www.npac.syr.edu

---

From: Kathy Becker <[email-masked]>
Date: Fri, 28 Jan 2000 13:22:06 -0500

I haven't seen any request for this to be used in
the CPS615 class.  VPL has been used for quite
awhile.  I know it used to run on the alpha farm,
but that's more or less the extent of my
knowledge.  What accounts and what servers are
involved?  If Roman gives the go ahead for this,
I'll need as much detail as possible.

And exactly how soon is 'pretty soon'?

Regards,
Kathy

---

From: Roman Markowski <[email-masked]>
Date: Fri, 28 Jan 2000 13:40:00 -0500

VPL, let's see...
Is it the same as 
  http://www.npac.syr.edu/users/gcf/perlvpl/   ?
I do not remember receiving anything about VPL
 when I asked for description of "services" ...
What computers should be restarted ? what servers ?
If anybody knows, please provide details

thanks
roman

-- 
/ Dr. Roman Markowski, IS Manager,   NPAC,  Syracuse University \
| 111 College Place, Syracuse, NY 13244-4100      office  3-187 |
| voice 315-443-3921 fax 315-443-1973 e-mail [email-masked] |
\ homepage:      http://www.npac.syr.edu/users/roman/index.html /