Subject: Report

From: "Timothy Ritchey" <[email-masked]>
Date: Wed, 19 Feb 1997 14:41:25 -0000

I don't suppose anyone has a copy of the report by cohen(?) which discusses
the difference in performance and accuracy between processors using Java? I
have of course read the little blurbs, but have been unable to get a copy
of the actual report.

TIA,
Tim

---

From: Saleh Elmohamed <[email-masked]>
Date: Wed, 19 Feb 1997 11:49:50 +0000 (GMT)

> have of course read the little blurbs, but have been unable to get a copy

Don't know about the report you mentioned but sometimes ago I came
across a set of benchmarks, etc. done by Project Rocky at
Univ. of Washington. It is probably now a little out of date but you
could check it at:

http://www.cs.washington.edu/research/interpreters/

-Saleh