Subject: Re: report on semantics checking:

From: Zheng Gengbin <[email-masked]>
Date: Fri, 20 Sep 1996 09:10:38 +0800 (EAT)

On Thu, 19 Sep 1996, Guansong Zhang wrote:

> Could you please send the documentation on semantics checking we dicussed
> before?
> 
> I need them very much.
> 

	I am very sorry that after we dicussed the documentation , I have 
forgotten them . 

Zheng

---

From: Zheng Gengbin <[email-masked]>
Date: Fri, 20 Sep 1996 09:32:22 +0800 (EAT)

On Thu, 19 Sep 1996, Guansong Zhang wrote:

> On Sep 20,  9:10am, Zheng Gengbin wrote:
> > Subject: Re: report on semantics checking:
> >-- End of excerpt from Zheng Gengbin
> 
> Could you please prepare a short paragraph discribe the organization of the
> semantics checking?
> 

	Ok.

Zheng